View unanswered posts | View active topics It is currently Mon Sep 15, 2014 9:28 am




Reply to topic  [ 1 post ] 
 Bug in VGA mode with Axim x51v // BUG en mode VGA avex Axim 
Author Message
Junior Member

Joined: Thu Jan 21, 2010 7:50 pm
Posts: 5
Primary Device: Dell Axim x51v OC
Operating System: 6.5
ROM: LennySH L14
Post Bug in VGA mode with Axim x51v // BUG en mode VGA avex Axim
Hi,
I've a bug in VGA mode (mod 3 in fpsece.ini) with my pda, it's start in portrait mode, all is right, I play in landscape mode, it's also ok but when I tap in right-top corner for return in portrait mode, the screen have lines (game is 'zoomed'), no skins... but this function is ok when I try another mode (2 or 4) but it's slow..
Thanks so much

Bonjour à tous,
J'ai un bug avec mon pda quand je suis en mode VGA (mode 3 du fichier fpsece.ini). Quand je lance un jeu, c'est en portrait, et là aucun souci, idem quand je passe en mode landscape. Mais c'est en retournant au mode portrait que j'ai un bug, des lignes sur la motié haut de l'écran, le jeu en 'arriere plan' zoomé et plus de skins... Mais quand je fait ca avec un autre mode (2 ou 4) cela fonctionne...
Merci d'avance


Thu Jan 21, 2010 8:00 pm
Profile
Display posts from previous:  Sort by  
Reply to topic   [ 1 post ] 

Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.