Search found 4 matches

by Lilcza
Tue May 29, 2018 7:24 pm
Forum: Troubleshooting
Topic: FPSE Settings not saving using Frontends - Hyperspin
Replies: 5
Views: 9214

Re: FPSE Settings not saving using Frontends - Hyperspin

Thanks!

So originally if I had:

exe=com.emulator.fpse/com.emulator.fpse.Main
parameters=path

For OpenGl Its should be:

exe=com.emulator.fpse/com.emulator.fpse.Main
parameters=path,video=2,glblit=2

?
by Lilcza
Thu May 24, 2018 10:44 pm
Forum: Troubleshooting
Topic: FPSE Settings not saving using Frontends - Hyperspin
Replies: 5
Views: 9214

Re: FPSE Settings not saving using Frontends - Hyperspin

Yes i have this week and nothing saves when running from Hyperspin.

Yes i will gladly try those switches! Thank you.
by Lilcza
Wed May 16, 2018 9:43 pm
Forum: Troubleshooting
Topic: FPSE Settings not saving using Frontends - Hyperspin
Replies: 5
Views: 9214

FPSE Settings not saving using Frontends - Hyperspin

Good Evening, Love the FPSE emulator! I have a ton of Games and need to use a front end to play them as the scan function in the app will take hours to complete. I currently use Hyperspin for Android, but everytime I launch a game, all the settings never save, including OpenGL HD modes, Bios and sim...
by Lilcza
Tue Feb 27, 2018 8:05 pm
Forum: General Discussion
Topic: Default settings that don't save
Replies: 2
Views: 3841

Re: Default settings that don't save

I'm having the same exact issue. Im launching my games through the hyperspin Frontend and everytime the settings get reset back to what i don't want. I love this emulator, paid and everything, but im not able to currently use it with my setup. I also tried to setup the settings without loading up an...

Go to advanced search